Содержание

Номер бюллетеня безопасности:

ROSA-SA-18-04-02.003

Описание уязвимости:

Уязвимость сервера LDAP пакета программ сетевого взаимодействия Samba, настроенного как контроллер домена Active Directory, связана с недостатками механизма авторизации. Эксплуатация уязвимости может позволить нарушителю, действующему удалённо, изменять пароли других пользователей

Затронутые продукты:

Критичность уязвимости:

Статус уязвимости:

Пакеты к обновлению:

Рекомендации по нейтрализации:

Наличие информации об уязвимости в общедоступных БД:

БДУ ФСТЭК:

BDU:2018-00368

CVEs:

CVE-2018-1057

Дополнительная информация: